WordPress Google Doc Embedder Plugin Arbitrary File Disclosure Vulnerability

Bugtraq ID: 57133
Class: Input Validation Error
CVE: CVE-2012-4915
Remote: Yes
Local: No
Published: Jan 08 2013 12:00AM
Updated: Jan 09 2013 11:50AM
Credit: Charlie Eriksen via Secunia.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus