Adobe ColdFusion CVE-2013-0629 Unauthorized Access Vulnerability

Bugtraq ID: 57165
Class: Design Error
CVE: CVE-2013-0629
Remote: Yes
Local: No
Published: Jan 04 2013 12:00AM
Updated: Apr 10 2013 06:08AM
Credit: Reported by the vendor.
Vulnerable: Adobe ColdFusion 9.0.1
Adobe ColdFusion 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus