GE Proficy HMI/SCADA CIMPLICITY Denial of Service Vulnerability

Bugtraq ID: 57188
Class: Input Validation Error
CVE: CVE-2012-4689
Remote: Yes
Local: No
Published: Dec 06 2012 12:00AM
Updated: Dec 06 2012 12:00AM
Credit: Kuang-Chun Hung of Information and Communication Security Technology Center
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus