Oracle Database Mobile/Lite Server CVE-2013-0363 Remote Vulnerability

Oracle Database Mobile and Lite Server are prone to a remote vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. An attacker does not require privileges to exploit this vulnerability.

This vulnerability affects the following supported versions:
10.3.0.3, 11.1.0.0


 

Privacy Statement
Copyright 2010, SecurityFocus