Oracle E-Business Suite CVE-2012-3190 Remote Security Vulnerability

Oracle E-Business Suite is prone to a remote security vulnerability in Oracle Applications Framework.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Diagnostics' sub component is affected.

This vulnerability affects the following supported versions:
11.5.10.2, 12.0.6, 12.1.1, 12.1.2, 12.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus