Oracle MySQL Server CVE-2013-0383 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL' protocol. The 'Server Locking' sub component is affected.

This vulnerability affects the following supported versions:
5.1.66 and earlier, 5.5.28 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus