Oracle MySQL Server CVE-2012-5060 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'GIS Extension' sub component is affected.

This vulnerability affects the following supported versions:
5.1.65 and earlier, 5.5.27 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus