Oracle JD Edwards EnterpriseOne Tools CVE-2012-1678 Remote Security Vulnerability

Oracle JD Edwards EnterpriseOne Tools is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'JDENET' protocol. The 'Enterprise Infrastructure SEC' sub component is affected.

This vulnerability affects the following supported versions:
8.98, 9.1, 24


 

Privacy Statement
Copyright 2010, SecurityFocus