Drupal CurvyCorners Module Cross Site Scripting Vulnerability

Bugtraq ID: 57526
Class: Input Validation Error
CVE: CVE-2013-1393
Remote: Yes
Local: No
Published: Jan 23 2013 12:00AM
Updated: Jan 23 2013 12:00AM
Credit: rickauer
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus