WordPress Plupload Plugin 'id' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 57555
Class: Input Validation Error
CVE: CVE-2013-0237
Remote: Yes
Local: No
Published: Jan 24 2013 12:00AM
Updated: May 14 2013 06:52AM
Credit: Moxiecode
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus