Novell Groupwise Client CVE-2012-0439 ActiveX Control Remote Code Execution Vulnerability

Bugtraq ID: 57658
Class: Unknown
CVE: CVE-2012-0439
Remote: Yes
Local: No
Published: Jan 31 2013 12:00AM
Updated: Apr 02 2013 03:57PM
Credit: Andrea Micalizzi (rgod) via ZDI
Vulnerable: Novell GroupWise 8.02HP3 0
Novell GroupWise 8.0 Support Pack 2 0
Novell Groupwise 8.02 HP3
Novell Groupwise 8.02 HP2
Novell Groupwise 8.02 HP1
Novell Groupwise 8.02
Novell Groupwise 8.01x
Novell Groupwise 8.0 SP2
Novell Groupwise 8.0 HP3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus