WordPress WP-Table Reloaded Plugin 'id' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 57664
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 24 2013 12:00AM
Updated: Jan 24 2013 12:00AM
Credit: hip
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus