Cisco Unity Express CVE-2013-1120 Multiple Cross Site Request Forgery Vulnerabilities

Cisco Unity Express is prone to multiple cross-site request-forgery vulnerabilities.

Exploiting these issues may allow a remote attacker to perform certain actions in the context of an authorized user's session and gain unauthorized access to the affected application; other attacks are also possible.

These issues are being tracked by Cisco Bug ID CSCue35910.


 

Privacy Statement
Copyright 2010, SecurityFocus