Oracle Java SE CVE-2013-1474 JavaFX Remote Security Vulnerability

Bugtraq ID: 57690
Class: Unknown
CVE: CVE-2013-1474
Remote: Yes
Local: No
Published: Feb 01 2013 12:00AM
Updated: Dec 19 2013 03:10PM
Credit: Oracle
Vulnerable: Sun JavaFX 2.0.2
Sun JavaFX 2.1
Sun JavaFX 2.0
IBM Tivoli Netcool/OMNIbus 7.3
HP Service Manager 7.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus