Oracle Java SE CVE-2013-0440 Remote Java Runtime Environment Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java Runtime Environment.

The vulnerability can be exploited over the 'SSL/TLS' protocol. This issue affects the 'JSSE' sub-component.

This vulnerability affects the following supported versions:
7 Update 11 and prior
6 Update 38 and prior
5.0 Update 38 and prior
1.4.2_40 and prior

Note: This issue was previously discussed in BID 57670 (Oracle Java Runtime Environment Multiple Security Vulnerabilities) but has been given its own record to better document it.


 

Privacy Statement
Copyright 2010, SecurityFocus