HP LeftHand Virtual SAN Appliance Multiple Remote Arbitrary Code Execution Vulnerabilities

HP LeftHand Virtual SAN Appliance is prone to multiple remote code-execution vulnerabilities.

These issues can be exploited to execute arbitrary code in the context of the affected application.

Versions prior to HP LeftHand Virtual SAN Appliance 10.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus