Ecava IntegraXor CVE-2012-4700 ActiveX Control Remote Buffer Overflow Vulnerability

Bugtraq ID: 57767
Class: Boundary Condition Error
CVE: CVE-2012-4700
Remote: Yes
Local: No
Published: Feb 05 2013 12:00AM
Updated: Feb 05 2013 12:00AM
Credit: Andrew Brooks
Vulnerable: Ecava IntegraXor 4.00.4250
Not Vulnerable: Ecava IntegraXor 4.00.4280


 

Privacy Statement
Copyright 2010, SecurityFocus