Multiple TLS And DTLS Implementations CVE-2013-0169 Information Disclosure Vulnerability

Multiple implementations of TLS and DTLS are prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may aid in further attacks.

The following applications are affected:

OpenSSL
PolarSSL
OpenJDK


 

Privacy Statement
Copyright 2010, SecurityFocus