PostgreSQL 'enum_recv()' Function Denial of Service Vulnerability

PostgreSQL is prone to a denial-of-service vulnerability.

Successfully exploiting this issue will result in a denial-of-service condition.

PostgreSQL 9.2.2-1 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus