Adobe Flash Player and AIR CVE-2013-1373 Buffer Overflow Vulnerability

Adobe Flash Player and AIR are prone to a remote buffer-overflow vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the application or cause denial-of-service conditions.

Note: This issue was previously covered in BID 57907 (Adobe Flash Player and AIR APSB13-05 Multiple Security Vulnerabilities), but has been given its own record to better document it.


 

Privacy Statement
Copyright 2010, SecurityFocus