Adobe Acrobat And Reader CVE-2013-0640 Remote Code Execution Vulnerability

Adobe Acrobat and Reader are prone to an unspecified remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code within the context of the affected application or to crash the application.

Limited information is known about this issue. We will update this BID as soon as more information becomes available.

Adobe Acrobat and Reader versions 11.0.1 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus