Linux Kernel CVE-2013-0228 Local Privilege Escalation Vulnerability

The Linux kernel is prone to a local privilege-escalation vulnerability.

Local attackers with access to a guest operating system can exploit this issue to gain elevated privileges or to crash the guest kernel, effectively denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus