Oracle Java SE CVE-2013-1485 Security Bypass Vulnerability

Oracle Java SE is prone to a security-bypass vulnerability in the Java Runtime Environment.

Attackers can exploit this issue to bypass certain security restrictions which may lead to further attacks.

This vulnerability affects the following supported versions:

7 Update 13 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus