Oracle Java SE CVE-2013-1487 Remote Java Runtime Environment Vulnerability

Oracle Java SE is prone to a remote vulnerability in the Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Deployment' sub-component.

This vulnerability affects the following supported versions:

7 Update 13 and prior
6 Update 39 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus