PostNuke Modules.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 5809
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 26 2002 12:00AM
Updated: Sep 26 2002 12:00AM
Credit: Discovery of this vulnerability credited to Mark Grimes <mark@stateful.net>.
Vulnerable: PostNuke Development Team PostNuke 0.721
PostNuke Development Team PostNuke 0.72
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus