Multiple OpenVMS WASD HTTP Server Vulnerabilities

Multiple vulnerabilities have been reported in WASD HTTP Server for OpenVMS. The consequences of successful exploitation of these issues may range from information disclosure to varying degrees of remote compromise.


 

Privacy Statement
Copyright 2010, SecurityFocus