FusionForge CVE-2013-1423 Multiple Local Privilege Escalation Vulnerabilities

FusionForge is prone to multiple local privilege-escalation vulnerabilities.

Local attackers can exploit these issues to execute arbitrary code with administrative privileges. Successful exploits will result in the complete compromise of affected computers.


 

Privacy Statement
Copyright 2010, SecurityFocus