Cisco Unified Communications Manager (CUCM) CVE-2013-1133 Denial of Service Vulnerability

Cisco Unified Communications Manager is prone to a denial-of-service vulnerability.

Successful exploits could allow a remote attacker to trigger a memory leak or cause denial of service condition resulting in the interruption of voice services.

This issue is documented by the Cisco bug ID CSCtx43337.


 

Privacy Statement
Copyright 2010, SecurityFocus