Cisco Unified Communications Manager (CUCM) CVE-2013-1134 Denial of Service Vulnerability

Bugtraq ID: 58221
Class: Unknown
CVE: CVE-2013-1134
Remote: Yes
Local: No
Published: Feb 28 2013 12:00AM
Updated: Feb 28 2013 12:00AM
Credit: Reported by vendor.
Vulnerable: Cisco Unified Communications Manager 8.0(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus