PHP-Fusion Multiple Input Validation Vulnerabilities

Bugtraq ID: 58226
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 27 2013 12:00AM
Updated: Feb 27 2013 12:00AM
Credit: Janek Vind
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus