Telepathy-Gabble CVE-2013-1769 NULL Pointer Dereference Denial of Service Vulnerability

Telepathy-Gabble is prone to a denial-of-service vulnerability.

Successful exploits may allow an attacker to cause denial-of-service conditions.

Versions prior to Telepathy-Gabble 0.16.5 and 0.17.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus