Perl CVE-2013-1667 Input Rehashing Denial of Service Vulnerability

Perl is prone to a denial-of-service vulnerability.

Successful exploits will allow attackers to cause a denial-of-service conditions.

Perl versions 5.8.2 through 5.16.x are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus