McAfee Vulnerability Manager 'cert_cn' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 58401
Class: Input Validation Error
CVE: CVE-2013-5094
Remote: Yes
Local: No
Published: Mar 08 2013 12:00AM
Updated: Jan 31 2014 01:43AM
Credit: Asheesh Anaconda
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus