Symantec NetBackup Appliance Management Console CVE-2013-1608 Directory Traversal Vulnerability

Symantec NetBackup Appliance is prone to a directory-traversal vulnerability that affects the Management Console web interface.

Exploiting this issue allows an authenticated, but unprivileged attacker to access and download privileged files through directory-traversal sequences.

Symantec NetBackup Appliance 2.0.x versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus