Ruby on Rails CVE-2013-1854 Remote Denial of Service Vulnerability

Ruby on Rails is prone to a denial-of-service vulnerability.

Remote attackers can exploit this issue to cause denial-of-service conditions.

Versions prior to Ruby on Rails 3.2.13, 3.1.12, and 2.3.18 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus