Adobe Reader and Acrobat CVE-2013-2550 Use After Free Remote Code Execution Vulnerability

Bugtraq ID: 58568
Class: Unknown
CVE: CVE-2013-2550
Remote: Yes
Local: No
Published: Mar 07 2013 12:00AM
Updated: Aug 26 2013 12:19AM
Credit: George Hotz
Vulnerable: SuSE SUSE Linux Enterprise Desktop 11 SP2
+ Linux kernel 2.6.5
SuSE SUSE Linux Enterprise Desktop 10 SP4
+ Linux kernel 2.6.5
SuSE openSUSE 11.4
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus