Linux Kernel KVM CVE-2013-1796 Buffer Overflow Vulnerability

The Linux kernel is prone to a buffer-overflow vulnerability.

Attackers can exploit this issue to corrupt the host kernel memory. Other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus