MongoDB CVE-2013-1892 Remote Code Injection Vulnerability

Bugtraq ID: 58695
Class: Input Validation Error
CVE: CVE-2013-1892
Remote: Yes
Local: No
Published: Mar 24 2013 12:00AM
Updated: Oct 09 2013 02:35AM
Credit: SCRT Sec Team
Vulnerable: Red Hat Fedora 17
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus