Google Chrome CVE-2013-0916 Use-After-Free Memory Corruption Vulnerability

Google Chrome is prone to a remote memory-corruption vulnerability

An attacker can exploit this issue to execute arbitrary code in the context of the affected application. Failed exploit attempts will likely result in denial-of-service conditions.

Note: This issue was previously discussed in BID 58712 (Google Chrome Prior to 26.0.1410.43 Multiple Security Vulnerabilities), but has been moved to its own record to better document it.

Versions prior to Chrome 26.0.1410.43 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus