NVIDIA Unix GPU Driver CVE-2013-0131 Local Privilege Escalation Vulnerability

Bugtraq ID: 58830
Class: Boundary Condition Error
CVE: CVE-2013-0131
Remote: No
Local: Yes
Published: Mar 27 2013 12:00AM
Updated: Apr 17 2013 07:29AM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus