nfs-utils 'rpc.gssd' DNS Spoofing Vulnerability

rpc.gssd in nfs-utils is prone to a security vulnerability that may allow attackers to conduct spoofing attacks.

Attackers can exploit this issue to conduct man-in-the-middle attacks and disclose sensitive information.


 

Privacy Statement
Copyright 2010, SecurityFocus