WordPress Traffic Analyzer Plugin 'aoid' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 58948
Class: Input Validation Error
CVE: CVE-2013-3526
Remote: Yes
Local: No
Published: Apr 09 2013 12:00AM
Updated: May 22 2013 07:43PM
Credit: Beni_Vanda
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus