WordPress Traffic Analyzer Plugin 'aoid' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 58948
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 09 2013 12:00AM
Updated: Apr 09 2013 12:00AM
Credit: Beni_Vanda
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus