Cisco IOS XE SIP Traffic Remote Denial of Service Vulnerability

Bugtraq ID: 59009
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-1166
Remote: Yes
Local: No
Published: Apr 10 2013 12:00AM
Updated: Apr 10 2013 12:00AM
Credit: Cisco
Vulnerable: Cisco IOS XE 3.7
Cisco IOS XE 3.6
Cisco IOS XE 3.5
Cisco IOS XE 3.4
Cisco IOS XE 3.3
Cisco IOS XE 3.2
Not Vulnerable: Cisco IOS XE 3.7.1S
Cisco IOS XE 3.4.5S


 

Privacy Statement
Copyright 2010, SecurityFocus