RubyGems 'md2pdf' CVE-2013-1948 Remote Command Injection Vulnerability

Bugtraq ID: 59061
Class: Input Validation Error
CVE: CVE-2013-1948
Remote: Yes
Local: No
Published: Apr 15 2013 12:00AM
Updated: Apr 15 2013 12:00AM
Credit: Larry W. Cashdollar
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus