Multiple Cybozu Products Cross-Site Request Forgery Vulnerability

Bugtraq ID: 59062
Class: Input Validation Error
CVE: CVE-2013-2305
Remote: Yes
Local: No
Published: Apr 15 2013 12:00AM
Updated: Apr 26 2013 11:10AM
Credit: Reported by the vendor
Vulnerable: Cybozu Office 9
Cybozu Office 8.1.1
Cybozu Office 8
Cybozu Mailwise 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus