Todoo Forum Multiple SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 59069
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 14 2013 12:00AM
Updated: Apr 14 2013 12:00AM
Credit: Chiekh Bouchenafa
Vulnerable: TodooMasters Todoo Forum 2.0 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus