Oracle Fusion Middleware CVE-2013-1529 Remote Security Vulnerability

Oracle is prone to a remote security vulnerability in Oracle WebCenter Interaction.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Image Service' sub component is affected.

This vulnerability affects the following supported versions:
6.5.1, 10.3.3.0


 

Privacy Statement
Copyright 2010, SecurityFocus