RETIRED: Oracle Automatic Service Request CVE-2013-1495 Local Security Vulnerability

Oracle Automatic Service Request is prone to a local security vulnerability.

Versions prior to Automatic Service Request 4.3.2 are vulnerable.

This BID is being retired as a duplicate of the issue discussed in BID 58230 (Oracle Auto Service Request Insecure Temporary File Creation Vulnerability).


 

Privacy Statement
Copyright 2010, SecurityFocus