Oracle Sun Products Suite CVE-2013-0405 Remote Security Vulnerability

Bugtraq ID: 59157
Class: Unknown
CVE: CVE-2013-0405
Remote: Yes
Local: No
Published: Apr 16 2013 12:00AM
Updated: May 13 2013 08:12AM
Credit: Oracle
Vulnerable: Sun Solaris 9
Sun Solaris 8
Sun Solaris 11
Avaya IR 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus